Foruma hoş geldin, Ziyaretçi

Forum içeriğine ve tüm hizmetlerimize erişim sağlamak için foruma kayıt olmalı ya da giriş yapmalısınız. Foruma üye olmak tamamen ücretsizdir.

Türkiyenin İlk Ve Tek Kripto Madencilere Özel Forumu

Elektrik Kesintisi Sonrası Yaşananlar

N Çevrimdışı

NooffLe

Mining Er
Üye
Katılım
10 Mart 2022
Mesajlar
2
Tepkime puanı
1
Puanları
3
Şehir
ANKARA
Öncelikle merhabalar foruma yeni kayıt oldum. Başlıklara biraz göz gezdirdim ve en doğru yerin burası olacağına kanaat getirdim ama yine de bir yanlışım varsa uyarırsanız sevinirim. Başıma gelenleri şöyle anlatayım, benim 2 tane RTX 2060'tan oluşma bir bilgisayarım var ve geçen sene nisandan beri ethereum madenciliği yapıyorum bunlarla kendi çapımda. i5-10400f ve 650W gold psu'm var thermaltake'in. Hiçbir sıkıntı yaşamamıştım bugüne kadar fakat son elektrik kesildikten sonra bilgisayarı çift ekran kartıyla başlatamıyorum. Yani iki ekran kartı aynı anda takılı olduğunda görüntü vermiyor hiçbir şekilde. İki ekran kartı da tek tek takıldığında çalışıyor. Riser değiştirdim, PSU'dan gelen kabloları değiştirdim yine de hiçbir çözüm üretemedim. Şöyle ki biri Gigabyte'ın diğeri Palit'in. İkisini bir arada takınca Palit olanın fanları 5 6 saniye sonra duruyor. İster risera ister direkt anakarta takayım fark etmiyor. Gigabyte'da herhangi bir problem yok. Böyle olduğu için de iki kartı da denememe rağmen hiçbir görüntü alamıyorum ve doğal olarak madenciliği başlatamıyorum. Yardımcı olabilir misiniz lütfen?
Teşekkürler
 
Admin Çevrimdışı

Admin

Mining Yüzbaşı
Yönetici
Executive
V.İ.P Üye
Katılım
27 Eylül 2021
Mesajlar
588
Çözümler
46
Tepkime puanı
293
Puanları
55
Konum
TR
Web sitesi
Merhaba bir ihtimal elektrik kesintisinden dolayı anakart zarar görmüş olabilir. Bunu anlamak için öncelikle CMOS sıfırlama yapın ve bios'u en güncel sürüme güncelleyin ve ilgili bios ayarlarını yapın. daha sonrasında hiveos kullanıyorsanız sıfırlayın yeniden yükleme yapın. Bu aşamadan sonra görmemeye devam ediyorsa yada sorun yaşıyorsanız anakart kaynaklı arıza mevcuttur. Bahsettiğim tüm ayarlar forumumuzda mevcut arama yaparak bulabilirsiniz.
 
N Çevrimdışı

NooffLe

Mining Er
Üye
Katılım
10 Mart 2022
Mesajlar
2
Tepkime puanı
1
Puanları
3
Şehir
ANKARA
Merhaba cevabınız için teşekkür ederim öncelikle. CMOS reset yaptım gerekli tüm ayarlamaları yaptım, dediğim gibi tek tek takıldığında herhangi bir sıkıntı olmuyor fakat ikisini birden takınca iki kart da görüntü vermiyor. Ne yazık ki onboard grafik kartım da yok ve açamıyorum bilgisayarı. PSU'm zarar görmüş olabilir mi bilemiyorum ama normalde ikisine de fersah fersah yetiyordu. Galiba dediğiniz gibi anakartta problem oluştu
 

Forumdan daha fazla yararlanmak için giriş yapın yada üye olun!

Forumdan daha fazla yararlanmak için giriş yapın veya kayıt olun!

Kayıt ol

Forumda bir hesap oluşturmak tamamen ücretsizdir.

Şimdi kayıt ol
Giriş yap

Eğer bir hesabınız var ise lütfen giriş yapın

Giriş yap

Tema düzenleyici

Tema özelletirmeleri

Grafik arka planlar

Granit arka planlar